<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="8BTvJCfmJWFUzqELY4kSsclKt4Ix5l8eQ0Sia-gYwms" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">

<title>Oficial de futbol Football y Beron de Astrada son los finalistas del torneo - TN EsquinaTN Esquina</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://tnesquina.com/wp-content/themes/hades2/style.css" />
<link rel="pingback" href="http://tnesquina.com/xmlrpc.php" />


<!-- Template stylesheet -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>


<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oficial de futbol Football y Beron de Astrada son los finalistas del torneo - TN Esquina" />
<meta property="og:description" content="Esta tarde quedaron definidos los dos finalista del torneo oficial de futbol de primera división que organiza la Liga Esquínense, Football en su estadio derrotó por penales a El Porvenir, y en cancha de San Martín el local cayo por la misma vía ante Beron de Astrada. En una de las semifinales disputada en la &hellip;" />
<meta property="og:url" content="http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/" />
<meta property="og:site_name" content="TN Esquina" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2018-09-09T20:47:32-03:00" />
<meta property="og:image" content="http://tnesquina.com/wp-content/uploads/2018/09/BERON-DE-ASTRADA.jpg" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Esta tarde quedaron definidos los dos finalista del torneo oficial de futbol de primera división que organiza la Liga Esquínense, Football en su estadio derrotó por penales a El Porvenir, y en cancha de San Martín el local cayo por la misma vía ante Beron de Astrada. En una de las semifinales disputada en la [&hellip;]" />
<meta name="twitter:title" content="Oficial de futbol Football y Beron de Astrada son los finalistas del torneo - TN Esquina" />
<meta name="twitter:image" content="http://tnesquina.com/wp-content/uploads/2018/09/BERON-DE-ASTRADA.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TN Esquina &raquo; Feed" href="http://tnesquina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TN Esquina &raquo; RSS de los comentarios" href="http://tnesquina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TN Esquina &raquo; Oficial de futbol Football y Beron de Astrada son los finalistas del torneo RSS de los comentarios" href="http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tnesquina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jqueryui_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/jqueryui/custom.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/screen.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/tipsy.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/js/fancybox/jquery.fancybox.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/js/flexslider/flexslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/grid.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker.css-css'  href='http://tnesquina.com/wp-content/themes/hades2/js/colorpicker/css/colorpicker.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-style-css'  href='http://tnesquina.com/wp-content/plugins/jw-player-7-for-wp/css/jwppp-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://tnesquina.com/wp-content/themes/hades2/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery-ui.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/swfobject/swfobject.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/colorpicker.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/eye.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/utils.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/fancybox/jquery.fancybox.pack.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.easing.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/hint.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.validate.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.tipsy.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/reflection.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/browser.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/flexslider/jquery.flexslider-min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.marquee.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jwplayer.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/gmap.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/custom.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://content.jwplatform.com/libraries/XU6c9iJV.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"licence":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/plugins/jw-player-7-for-wp/js/jwppp-licence.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://tnesquina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tnesquina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tnesquina.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://tnesquina.com/?p=22237' />
<link rel="alternate" type="application/json+oembed" href="http://tnesquina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftnesquina.com%2Foficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tnesquina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftnesquina.com%2Foficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo%2F&#038;format=xml" />
 

<!--[if IE]>
<link rel="stylesheet" href="http://tnesquina.com/wp-content/themes/hades2/css/ie.css" type="text/css" media="all"/>
<![endif]-->

<style type="text/css">
.logo_tagline, h2.breaking, .flex-control-nav li a:hover, .flex-control-nav li a.active, .post_comment_number, .post_comment_number:hover, .post_comment_number:active, .pagination span.current, .pagination a:hover, input[type=submit], input[type=button], a.button, a.button:hover, a.button:active, .readmore:hover, .readmore:active, .widget_tag_cloud div a:hover, .meta-tags a:hover, #footer .widget_tag_cloud div a:hover, #footer .meta-tags a:hover
{ 
	background: #E64946; 
}
.main_nav ul li a:hover,  .main_nav li a:hover, .main_nav ul li a.hover,  .main_nav li a.hover, .main_nav ul li a:active,  .main_nav li a:active, #footer a:hover, #footer a:active, a:hover, a:active
{
	color: #E64946;
}
</style>


</head>


<body class="post-template-default single single-post postid-22237 single-format-standard">
	
	<input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/>
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
			
		<!-- Begin header -->
		<div id="header_wrapper">
			<div class="standard_wrapper">
				<div class="menu-principal-container"><ul id="top_menu" class="nav"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://tnesquina.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://tnesquina.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="http://tnesquina.com/category/locales/">Locales</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://tnesquina.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://tnesquina.com/category/lectores/">Nota del lector</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://tnesquina.com/contacto/">Contacto</a></li>
</ul></div>				<div class="social_wrapper">
				    <ul>
				    					    	<li><a target="_blank" href="http://facebook.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/facebook.png" alt=""/></a></li>
				    					    					    	<li><a target="_blank" href="http://twitter.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/twitter.png" alt=""/></a></li>
				    					    					    					    					    					    					    					    					    					    					    					    	<li><a target="_blank" href="http://feeds.feedburner.com/psdtuts"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/rss.png" alt=""/></a></li>
				    					    </ul>
				</div>
			</div>
		</div>
		<!-- End header -->
					
		<br class="clear"/>

							
		<div id="boxed_wrapper">
			<div class="logo">
				<!-- Begin logo -->
						
								
				<a id="custom_logo" href="http://tnesquina.com"><img src="http://xj000372.ferozo.com/wp-content/uploads/2016/04/TNesquina-logo-3001.png" alt=""/></a>
								
				<!-- End logo -->
			</div>
			<div class="header_ads">
				<audio autoplay="" controls="" src="http://giss.tv:8000/radioimpacto975.mp3">
		<p> </p>
	</audio>
			</div>
			
			<br class="clear"/>
			<div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://tnesquina.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://tnesquina.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="http://tnesquina.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://tnesquina.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://tnesquina.com/category/lectores/">Nota del lector</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://tnesquina.com/contacto/">Contacto</a></li>
</ul></div>		
			<div id="menu_border_wrapper"></div>
			
						<div id="breaking_wrapper">
				<h2 class="breaking">Lo último</h2>
				<div class="breaking_new">
					<div class="marquee">
											<p><a href="http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/">Oficial de futbol Football y Beron de Astrada son los finalistas del torneo</a></p>
											<p><a href="http://tnesquina.com/provincial-de-clubes-en-la-agonia-del-partido-sebastian-benitez-le-dio-el-triunfo-a-football/">PROVINCIAL DE CLUBES En la agonía del partido Sebastián Benítez le dio el triunfo a Football</a></p>
											<p><a href="http://tnesquina.com/dr-francisco-aratto-solamente-me-lastimo-el-ojo-esta-agresion/">Dr. Francisco Aratto: “Solamente me lastimó el ojo esta agresión”</a></p>
											<p><a href="http://tnesquina.com/patricio-schubert-a-nosotros-siempre-en-la-cancha-de-foot-ball-nos-va-bien-asi-que-no-va-a-ser-la-excepcion-este-domingo/">Patricio Schubert: “A nosotros siempre en la cancha de Foot Ball nos va bien así que no va a ser la excepción este domingo”</a></p>
											<p><a href="http://tnesquina.com/daniel-rivero-el-domingo-se-va-a-jugar-toda-la-fecha-quinta-tercera-y-primera-en-dos-canchas/">Daniel Rivero: “El domingo se va a jugar toda la fecha quinta, tercera y primera en dos canchas”.</a></p>
										</div>
				</div>
			</div>
					<br class="clear"/>

		<!-- Begin content -->
		<div id="content_wrapper">
			
			<div class="inner">
			
				<!-- Begin main content -->
				<div class="inner_wrapper">
				
					<div class="sidebar_content">
					

						<!-- Begin each blog post -->
						<div class="post_wrapper">
						
							<div class="post_header_wrapper">
					    		<div class="post_header">
					    			<h2>Oficial de futbol Football y Beron de Astrada son los finalistas del torneo</h2>
					    		</div>
					    	</div>
						
					    	<div class="post_detail">
					    		<img src="http://tnesquina.com/wp-content/themes/hades2/images/clock.png" class="middle"/>&nbsp;09 Sep 2018&nbsp;
					    	</div>
					    	
					    	<br class="clear"/>
						
														
							<div class="post_img">
								<a href="http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/" title="Oficial de futbol Football y Beron de Astrada son los finalistas del torneo">
									<img src="http://tnesquina.com/wp-content/uploads/2018/09/BERON-DE-ASTRADA-600x400.jpg" alt="" class=""/>
								</a>
							</div>
							
														
							<div class="post_inner_wrapper">
							
                             
							<p>Esta tarde quedaron definidos los dos finalista del torneo oficial de futbol  de primera división que organiza la Liga Esquínense, Football en su estadio derrotó por penales a El Porvenir, y en cancha de San Martín el local cayo por la misma vía ante Beron de Astrada.</p>
<p>En una de las semifinales disputada en la tarde de hoy Esquina Football Club  en su estadio recibió la visita de El Porvenir  en el partido de vuelta, donde también finalizaron empatados en cero como el de ida, por lo que la definición para ver quien se metía en la final del  torneo  fue desde el punto penal y ahí fue victoria para el dueño de casa por cinco a cuatro.</p>
<p>Mientras que en el otro partido de semifinal también por la revancha San Martin en su estadio recibía a Beron de Astrada de Pueblo Libertador, el partido de ida había sido victoria para el conjunto santo por dos a uno, y hoy a lo largo de los 90 minutos el triunfo fue para el conjunto de Beron de Astrada por uno a cero, con gol de Lucas Barrios  lo que le dio la posibilidad de acceder a la definición por penales y ahí la victoria se fue para pueblo Libertador por 5 a 4.</p>
<p>La final del torneo oficial 2018 tendrá a Football Club y Beron de Astrada para consagrar al nuevo campeón de la presente edición arrancando la serie el próximo fin de semana en pueblo Libertador.</p>
<p>Fuente Oscar Larroca</p>
							
							</div>
							
						</div>
						<!-- End each blog post -->
						
						<div class="post_wrapper">
							
												<ul class="social_media">
							<h5>Compartir</h5><br/>

							<li>
								<a target="_blank" href="http://twitter.com/home?status=Oficial de futbol Football y Beron de Astrada son los finalistas del torneo http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/" title="Twitter">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/twitter.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://digg.com/submit?url=http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/&title=Oficial de futbol Football y Beron de Astrada son los finalistas del torneo" title="Digg">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/digg.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.facebook.com/share.php?u=http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/&t=Oficial de futbol Football y Beron de Astrada son los finalistas del torneo" title="Facebook">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/facebook.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.stumbleupon.com/submit?url=http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/&title=Oficial de futbol Football y Beron de Astrada son los finalistas del torneo" title="Stumbleupon">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/stumbleupon.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://tnesquina.com/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/&title=Oficial de futbol Football y Beron de Astrada son los finalistas del torneo&annotation=" title="Google Bookmark">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/google.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://tnesquina.com/feed/rss/" title="RSS">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/rss.png" alt=""/>
								</a>
							</li>
						</ul>
												
					
												
												
						
						<div class="comment_inner">
	  
	
	
		
	<br class="clear"/>
</div>							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oficial-de-futbol-football-y-beron-de-astrada-son-los-finalistas-del-torneo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tnesquina.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3644c9c971" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
							


						</div>

						</div>
					
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text-4" class="widget widget_text">			<div class="textwidget"></script>
<div style="margin:10px">
<style>
img { padding:2px;
}
</style>
<img src="http://tnesquina.com/wp-content/uploads/2016/06/JP.grafica.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/06/La_Perla.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/07/esquina_hogar_living_red.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/03/supertiendalosamigos.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/08/Fruteria_y_verduleria_lautaro.gif">
<img src="http://tnesquina.com/wp-content/uploads/2017/03/carniceria-itati1.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/03/telefonia_cel1.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/03/remislitoral.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/08/Ctes-Somos-Todos-41.png">
<img src=" http://tnesquina.com/wp-content/uploads/2016/11/ESTUDIO-LILOgif.gif">
<img src="http://tnesquina.com/wp-content/uploads/2017/08/super_dorado.gif">
<img src="http://tnesquina.com/wp-content/uploads/2016/05/sucursal-Esquina_280x150.gif"><br style="padding:5px"">
<img src="http://tnesquina.com/wp-content/uploads/2017/03/barolin1.gif">
<!-- BANNER DE EL GALEON -->
<img src="http://tnesquina.com/wp-content/uploads/2016/05/EL-GALEON-1.gif" widht="280" height="233">
<img src="http://tnesquina.com/wp-content/uploads/2018/07/BANNER-Corrientes1.jpg">
<img src=" http://tnesquina.com/wp-content/uploads/2016/07/Logo-Veterinaria.jpg">
<img src=" http://tnesquina.com/wp-content/uploads/2017/08/gustavino.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/03/fiambreria-JD.gif">
<br>
<br>
</div>
</td>
</table></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
			<div class="bottom"></div>
			
		</div>
		<!-- End content -->

				

	</div>

		<!-- Begin footer -->
		<div class="footer_wrapper">
		
		<div id="footer">
			<ul class="sidebar_widget">
							</ul>
			
			<br class="clear"/>
		
		</div>
		
		<div id="copyright">
			<div id="copyright_left">
		    Redacción: walterdiris@gmail.com

/ Celular WhatsApp: 3777-300412 //Fijo 03777-468044 
		</div>
		<div class="social_wrapper">
		    <ul>
		    					<li><a href="http://facebook.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/facebook.png" alt=""/></a></li>
												<li><a href="http://twitter.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/twitter.png" alt=""/></a></li>
																																																<li><a href="http://feeds.feedburner.com/psdtuts"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/rss.png" alt=""/></a></li>
						    </ul>
		</div>
		</div>
		
		</div>
		<!-- End footer -->
		
	</div>
	<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77041037-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/tnesquina.com\/wp-content\/themes\/hades2\/plugins\/wp-postratings","ajax_url":"http:\/\/tnesquina.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"png","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://tnesquina.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
