<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="8BTvJCfmJWFUzqELY4kSsclKt4Ix5l8eQ0Sia-gYwms" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">

<title>Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud” - TN EsquinaTN Esquina</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://tnesquina.com/wp-content/themes/hades2/style.css" />
<link rel="pingback" href="http://tnesquina.com/xmlrpc.php" />


<!-- Template stylesheet -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>


<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud” - TN Esquina" />
<meta property="og:description" content="El 8° Encuentro Nacional de Mujeres Radicales se llevó a cabo en Buenos Aires con la presencia de aproximadamente 1500 mujeres de todo el país. Iliana Tognola, directora de Nutrición del Ministerio de Salud de la provincia de Corrientes, estuvo presente en el gran encuentro donde coordinó la mesa sobre Sistema de Salud en Argentina, &hellip;" />
<meta property="og:url" content="http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/" />
<meta property="og:site_name" content="TN Esquina" />
<meta property="article:tag" content="salud" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2019-07-10T17:00:52+00:00" />
<meta property="article:modified_time" content="2019-07-10T17:20:19+00:00" />
<meta property="og:updated_time" content="2019-07-10T17:20:19+00:00" />
<meta property="og:image" content="http://tnesquina.com/wp-content/uploads/2019/05/iliana-tognola.jpeg" />
<meta property="og:image:width" content="826" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El 8° Encuentro Nacional de Mujeres Radicales se llevó a cabo en Buenos Aires con la presencia de aproximadamente 1500 mujeres de todo el país. Iliana Tognola, directora de Nutrición del Ministerio de Salud de la provincia de Corrientes, estuvo presente en el gran encuentro donde coordinó la mesa sobre Sistema de Salud en Argentina, [&hellip;]" />
<meta name="twitter:title" content="Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud” - TN Esquina" />
<meta name="twitter:image" content="http://tnesquina.com/wp-content/uploads/2019/05/iliana-tognola.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TN Esquina &raquo; Feed" href="http://tnesquina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TN Esquina &raquo; RSS de los comentarios" href="http://tnesquina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TN Esquina &raquo; Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud” RSS de los comentarios" href="http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tnesquina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jqueryui_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/jqueryui/custom.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/screen.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/tipsy.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/js/fancybox/jquery.fancybox.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/js/flexslider/flexslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/grid.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker.css-css'  href='http://tnesquina.com/wp-content/themes/hades2/js/colorpicker/css/colorpicker.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://tnesquina.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-style-css'  href='http://tnesquina.com/wp-content/plugins/jw-player-7-for-wp/css/jwppp-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://tnesquina.com/wp-content/themes/hades2/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery-ui.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/swfobject/swfobject.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/colorpicker.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/eye.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/utils.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/fancybox/jquery.fancybox.pack.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.easing.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/hint.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.validate.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.tipsy.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/reflection.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/browser.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/flexslider/jquery.flexslider-min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.marquee.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jwplayer.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/gmap.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/custom.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://content.jwplatform.com/libraries/XU6c9iJV.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"licence":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/plugins/jw-player-7-for-wp/js/jwppp-licence.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://tnesquina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tnesquina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tnesquina.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://tnesquina.com/?p=26358' />
<link rel="alternate" type="application/json+oembed" href="http://tnesquina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftnesquina.com%2Filiana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tnesquina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftnesquina.com%2Filiana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tnesquina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 

<!--[if IE]>
<link rel="stylesheet" href="http://tnesquina.com/wp-content/themes/hades2/css/ie.css" type="text/css" media="all"/>
<![endif]-->

<style type="text/css">
.logo_tagline, h2.breaking, .flex-control-nav li a:hover, .flex-control-nav li a.active, .post_comment_number, .post_comment_number:hover, .post_comment_number:active, .pagination span.current, .pagination a:hover, input[type=submit], input[type=button], a.button, a.button:hover, a.button:active, .readmore:hover, .readmore:active, .widget_tag_cloud div a:hover, .meta-tags a:hover, #footer .widget_tag_cloud div a:hover, #footer .meta-tags a:hover
{ 
	background: #E64946; 
}
.main_nav ul li a:hover,  .main_nav li a:hover, .main_nav ul li a.hover,  .main_nav li a.hover, .main_nav ul li a:active,  .main_nav li a:active, #footer a:hover, #footer a:active, a:hover, a:active
{
	color: #E64946;
}
</style>


</head>


<body class="post-template-default single single-post postid-26358 single-format-standard wpb-js-composer js-comp-ver-5.7 vc_responsive">
	
	<input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/>
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
			
		<!-- Begin header -->
		<div id="header_wrapper">
			<div class="standard_wrapper">
				<div class="menu-principal-container"><ul id="top_menu" class="nav"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://tnesquina.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://tnesquina.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="http://tnesquina.com/category/locales/">Locales</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://tnesquina.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://tnesquina.com/category/lectores/">Nota del lector</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://tnesquina.com/contacto/">Contacto</a></li>
</ul></div>				<div class="social_wrapper">
				    <ul>
				    					    	<li><a target="_blank" href="http://facebook.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/facebook.png" alt=""/></a></li>
				    					    					    	<li><a target="_blank" href="http://twitter.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/twitter.png" alt=""/></a></li>
				    					    					    					    					    					    					    					    					    					    					    					    	<li><a target="_blank" href="http://feeds.feedburner.com/psdtuts"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/rss.png" alt=""/></a></li>
				    					    </ul>
				</div>
			</div>
		</div>
		<!-- End header -->
					
		<br class="clear"/>

							
		<div id="boxed_wrapper">
			<div class="logo">
				<!-- Begin logo -->
						
								
				<a id="custom_logo" href="http://tnesquina.com"><img src="http://xj000372.ferozo.com/wp-content/uploads/2016/04/TNesquina-logo-3001.png" alt=""/></a>
								
				<!-- End logo -->
			</div>
			<div class="header_ads">
				<img src="http://tnesquina.com/wp-content/uploads/2019/06/Radio-MAS_105.5_mas.jpg">
<iframe width="250" height="90" border="0" style="border: 0; box-shadow: 0px 0px 0 #fff;" src="http://www.reproface.com.ar/audio/player/radiomas105"></iframe>			</div>
			
			<br class="clear"/>
			<div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://tnesquina.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://tnesquina.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="http://tnesquina.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://tnesquina.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://tnesquina.com/category/lectores/">Nota del lector</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://tnesquina.com/contacto/">Contacto</a></li>
</ul></div>		
			<div id="menu_border_wrapper"></div>
			
						<div id="breaking_wrapper">
				<h2 class="breaking">Lo último</h2>
				<div class="breaking_new">
					<div class="marquee">
											<p><a href="http://tnesquina.com/una-persona-herida-por-arma-blanca-y-otra-internada-con-traumatismo-severo-de-craneo/">Una persona herida por arma blanca y otra internada con traumatismo severo de cráneo</a></p>
											<p><a href="http://tnesquina.com/este-sabado-se-juega-los-partidos-de-vuelta-del-sub-13-y-15-el-domingo-la-3ra-fecha-del-campeonato-lef/">Este sábado se juega los partidos de vuelta del Sub 13 y 15, el domingo la 3ra fecha del campeonato LEF</a></p>
											<p><a href="http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/">Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud”</a></p>
											<p><a href="http://tnesquina.com/esquina-festejaban-el-dia-de-la-virgen-terminaron-con-graves-heridas-y-fueron-trasladados-a-goya/">Esquina: Festejaban el Día de la Virgen terminaron con graves heridas y fueron trasladados a Goya</a></p>
											<p><a href="http://tnesquina.com/vinoteca-dr-wine-ofertas-de-julio-en-vinos-cabernet-licores-y-cervezas/">Vinoteca Dr. Wine: Ofertas de Julio en vinos cabernet, licores y cervezas</a></p>
										</div>
				</div>
			</div>
					<br class="clear"/>

		<!-- Begin content -->
		<div id="content_wrapper">
			
			<div class="inner">
			
				<!-- Begin main content -->
				<div class="inner_wrapper">
				
					<div class="sidebar_content">
					

						<!-- Begin each blog post -->
						<div class="post_wrapper">
						
							<div class="post_header_wrapper">
					    		<div class="post_header">
					    			<h2>Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud”</h2>
					    		</div>
					    	</div>
						
					    	<div class="post_detail">
					    		<img src="http://tnesquina.com/wp-content/themes/hades2/images/clock.png" class="middle"/>&nbsp;10 Jul 2019&nbsp;
					    	</div>
					    	
					    	<br class="clear"/>
						
														
							<div class="post_img">
								<a href="http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/" title="Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud”">
									<img src="http://tnesquina.com/wp-content/uploads/2019/05/iliana-tognola-600x400.jpeg" alt="" class=""/>
								</a>
							</div>
							
														
							<div class="post_inner_wrapper">
							
                             
							
<figure class="wp-block-audio"><audio controls src="http://tnesquina.com/wp-content/uploads/2019/07/iliana-tognola.mp3"></audio></figure>



<p>El 8° Encuentro Nacional de Mujeres Radicales se llevó a cabo en Buenos Aires con la presencia de aproximadamente 1500 mujeres de todo el país.</p>



<p>Iliana Tognola, directora de Nutrición del Ministerio de
Salud de la provincia de Corrientes, estuvo presente en el gran encuentro donde
coordinó la mesa sobre Sistema de Salud en Argentina, y también, compartió
debate junto a dirigentes y militantes.</p>



<p>Las charlas que se manifestaron correspondían al rol de la
mujer dentro de las diversas áreas, tales como el área de salud, donde las
actividades que se desempeñan deben apuntar a verdaderos cambios, según o
indicó la directora en comunicación con&nbsp;
el programa “LMDN”.</p>



<p>“Fue una experiencia muy agradable y, por&nbsp; supuesto, &nbsp;nos sirvió a todas las que participamos ya sea
para establecer contactos o acercar vínculos que ya teníamos con otras
radicales del resto del país”, expresó Iliana, destacando que la política en la
provincia tiene cada vez a más participación de mujeres, generando así&nbsp; más espacio para formar parte.</p>



<p>A su vez, I. Tognola dijo que “nos gusta mucho colaborar con
el Ministerio de Salud en estas cuestiones porque no siempre se tiene la
oportunidad en Corrientes de capacitarse, principalmente, con profesionales de
nutrición. Muchas veces debemos viajar hasta muy lejos para ello y tiene costo
elevado. Tener la posibilidad de traer profesionales&nbsp; en cuestiones como estas que están teniendo
mucho auge son cosas que van a traer beneficios&nbsp;
toda la población correntina ya que tener profesionales más capacitados
es de suma importancia”.</p>



<p>Hace poco tiempo, Iliana Tognola, además de cumplir su
función como&nbsp; directora del área de
nutrición, empezó a trabajar dentro del área de salud de la diversidad sexual &nbsp;donde le corresponde la coordinación general
junto a Ricardo Lin, un Lic., en Enfermería, encarando ambos&nbsp; por la solución a distintos problemas que
tiene la población trans de la provincia de Corrientes, garantizando los
derechos.</p>



<p>“La comunidad LGBTQ&nbsp;
en Corrientes apoya mucho las iniciativas que tenemos desde el gobierno
provincial que, surge con proyectos de&nbsp;
consultorios inclusivos que encaramos juntos con organizaciones de la
sociedad civil que nuclean al colectivo en Corrientes. Acompañarnos y trabajar
juntos sociedad civil y Estado es algo en lo que creo y con lo que podemos
generar políticas públicas de mejor calidad” explicó la directora, y agregó que
“el colectivo LGBTQ tiene una lucha desde hace mucho tiempo para que se les
reconozcan sus derechos. Estos derechos, en líneas generales, están enmarcados
en la una ley nacional, la de Identidad de Género que, hace años esta
promulgada pero no necesariamente se ha hecho efectiva la garantía&nbsp; del derecho. Es algo que se está trabajando a
nivel provincial, de manera muy fuerte desde el ministerio”.</p>
							
							</div>
							
						</div>
						<!-- End each blog post -->
						
						<div class="post_wrapper">
							
												<ul class="social_media">
							<h5>Compartir</h5><br/>

							<li>
								<a target="_blank" href="http://twitter.com/home?status=Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud” http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/" title="Twitter">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/twitter.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://digg.com/submit?url=http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/&title=Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud”" title="Digg">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/digg.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.facebook.com/share.php?u=http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/&t=Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud”" title="Facebook">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/facebook.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.stumbleupon.com/submit?url=http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/&title=Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud”" title="Stumbleupon">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/stumbleupon.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://tnesquina.com/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/&title=Iliana Tognola: “Nos gusta mucho colaborar con el Ministerio de Salud”&annotation=" title="Google Bookmark">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/google.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://tnesquina.com/feed/rss/" title="RSS">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/rss.png" alt=""/>
								</a>
							</li>
						</ul>
												
					
												
						<br class="clear"/><h5>Related Posts</h5><br class="clear"/>						  
						  <div class="related_posts">
						  
						 						    <div class="each_item">
						    							    		<a href="http://tnesquina.com/salud-publica-una-carpa-sanitaria-para-test-de-hiv-se-instalo-en-la-plaza-9-de-julio/" rel="bookmark" title="Permanent Link to Salud Publica: Una carpa sanitaria para test de HIV se instaló en la plaza 9 de Julio"><img src="http://tnesquina.com/wp-content/uploads/2019/07/carpa-de-salud-200x150.jpg" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://tnesquina.com/salud-publica-una-carpa-sanitaria-para-test-de-hiv-se-instalo-en-la-plaza-9-de-julio/" rel="bookmark" title="Permanent Link to Salud Publica: Una carpa sanitaria para test de HIV se instaló en la plaza 9 de Julio">Salud Publica: Una carpa sanitaria para test de HIV se instaló en la plaza 9 de Julio</a></strong>
						    		<br/>
									<span class="post_attribute">julio 4, 2019</span>
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://tnesquina.com/aumento-de-infecciones-de-transmision-sexual-en-la-localidad-de-esquina/" rel="bookmark" title="Permanent Link to Aumento de Infecciones de Transmisión Sexual en la localidad de Esquina"><img src="http://tnesquina.com/wp-content/uploads/2017/08/dra-ramirez-200x150.jpg" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://tnesquina.com/aumento-de-infecciones-de-transmision-sexual-en-la-localidad-de-esquina/" rel="bookmark" title="Permanent Link to Aumento de Infecciones de Transmisión Sexual en la localidad de Esquina">Aumento de Infecciones de Transmisión Sexual en la localidad de Esquina</a></strong>
						    		<br/>
									<span class="post_attribute">junio 21, 2019</span>
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://tnesquina.com/hospital-san-roque-operativo-sanitario-en-barrio-128-viviendas/" rel="bookmark" title="Permanent Link to Hospital San Roque. Operativo Sanitario en Barrio 128 Viviendas"><img src="http://tnesquina.com/wp-content/uploads/2018/08/porograma-de-salud-200x150.jpg" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://tnesquina.com/hospital-san-roque-operativo-sanitario-en-barrio-128-viviendas/" rel="bookmark" title="Permanent Link to Hospital San Roque. Operativo Sanitario en Barrio 128 Viviendas">Hospital San Roque. Operativo Sanitario en Barrio 128 Viviendas</a></strong>
						    		<br/>
									<span class="post_attribute">mayo 29, 2019</span>
						      	</div>
							</div>
						  						    </div>
						    <br class="clear"/>
												
						
						<div class="comment_inner">
	  
	
	
		
	<br class="clear"/>
</div>							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iliana-tognola-nos-gusta-mucho-colaborar-con-el-ministerio-de-salud/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tnesquina.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='26358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="358f69f0b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>			</form>
			</div><!-- #respond -->
							


						</div>

						</div>
					
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text-4" class="widget widget_text">			<div class="textwidget"></script>
<div style="margin:10px">
<style>
img { padding:2px;
}
</style>
<img src="http://tnesquina.com/wp-content/uploads/2019/06/la_mañana_de_noticias.jpg">
<img src="http://tnesquina.com/wp-content/uploads/2019/06/dr_wine.gif">
<img src="http://tnesquina.com/wp-content/uploads/2016/06/JP.grafica.gif">
<img src="http://tnesquina.com/wp-content/uploads/2017/03/carniceria-itati1.gif">
<img src="http://tnesquina.com/wp-content/uploads/2019/06/estudio-tecnico_taffarel.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/03/telefonia_cel1.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/08/Ctes-Somos-Todos-41.png">
<img src=" http://tnesquina.com/wp-content/uploads/2016/11/ESTUDIO-LILOgif.gif">
<img src="http://tnesquina.com/wp-content/uploads/2017/08/super_dorado.gif">
<img src="http://tnesquina.com/wp-content/uploads/2016/05/sucursal-Esquina_280x150.gif"><br style="padding:5px"">
<img src="http://tnesquina.com/wp-content/uploads/2017/03/barolin1.gif">
<!-- BANNER DE EL GALEON -->
<img src="http://tnesquina.com/wp-content/uploads/2016/05/EL-GALEON-1.gif" widht="280" height="233">
<img src="http://tnesquina.com/wp-content/uploads/2018/07/BANNER-Corrientes1.jpg">
<img src=" http://tnesquina.com/wp-content/uploads/2016/07/Logo-Veterinaria.jpg">
<img src=" http://tnesquina.com/wp-content/uploads/2017/08/gustavino.gif">
<br>
<br>
</div>
</td>
</table></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
			<div class="bottom"></div>
			
		</div>
		<!-- End content -->

				

	</div>

		<!-- Begin footer -->
		<div class="footer_wrapper">
		
		<div id="footer">
			<ul class="sidebar_widget">
							</ul>
			
			<br class="clear"/>
		
		</div>
		
		<div id="copyright">
			<div id="copyright_left">
		    Redacción: walterdiris@gmail.com

/ Celular WhatsApp: 3777-300412 //Fijo 03777-468044 
		</div>
		<div class="social_wrapper">
		    <ul>
		    					<li><a href="http://facebook.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/facebook.png" alt=""/></a></li>
												<li><a href="http://twitter.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/twitter.png" alt=""/></a></li>
																																																<li><a href="http://feeds.feedburner.com/psdtuts"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/rss.png" alt=""/></a></li>
						    </ul>
		</div>
		</div>
		
		</div>
		<!-- End footer -->
		
	</div>
	<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77041037-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/tnesquina.com\/wp-content\/themes\/hades2\/plugins\/wp-postratings","ajax_url":"http:\/\/tnesquina.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"png","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://tnesquina.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
