<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://tnesquina.com/xmlrpc.php" />
    <title>Este domingo Pueblo Libertador inauguró su Camping Municipal “Costa Porá” - TN Esquina</title>
            <script type="text/javascript"> var jnews_ajax_url = 'http://tnesquina.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://tnesquina.com/este-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Este domingo Pueblo Libertador inauguró su Camping Municipal “Costa Porá” - TN Esquina" />
<meta property="og:description" content="Este domingo 7, Libertador inauguró y puso en valor su primer Camping Municipal “Costa Porá”. Este proyecto fue presentado por la concejal Silvina Esquettino, quien además, detalló su gestión durante el acto, poniendo de manifiesto el apoyo del intendente Arce y autoridades provinciales. Seguidamente de la concejal, tomó la palabra el intendente del pueblo, quien &hellip;" />
<meta property="og:url" content="http://tnesquina.com/este-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora/" />
<meta property="og:site_name" content="TN Esquina " />
<meta property="article:publisher" content="https://www.facebook.com/tnesquina.noticias.908/" />
<meta property="article:tag" content="información general" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2021-02-08T17:23:08+00:00" />
<meta property="article:modified_time" content="2021-02-08T17:23:12+00:00" />
<meta property="og:updated_time" content="2021-02-08T17:23:12+00:00" />
<meta property="og:image" content="http://tnesquina.com/wp-content/uploads/2021/02/inaguaracion-costa-pora.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este domingo 7, Libertador inauguró y puso en valor su primer Camping Municipal “Costa Porá”. Este proyecto fue presentado por la concejal Silvina Esquettino, quien además, detalló su gestión durante el acto, poniendo de manifiesto el apoyo del intendente Arce y autoridades provinciales. Seguidamente de la concejal, tomó la palabra el intendente del pueblo, quien [&hellip;]" />
<meta name="twitter:title" content="Este domingo Pueblo Libertador inauguró su Camping Municipal “Costa Porá” - TN Esquina" />
<meta name="twitter:image" content="http://tnesquina.com/wp-content/uploads/2021/02/inaguaracion-costa-pora.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://tnesquina.com/#website","url":"http://tnesquina.com/","name":"TN Esquina ","inLanguage":"es","description":"Noticias de Esquina Corrientes","potentialAction":{"@type":"SearchAction","target":"http://tnesquina.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://tnesquina.com/este-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora/#primaryimage","inLanguage":"es","url":"http://tnesquina.com/wp-content/uploads/2021/02/inaguaracion-costa-pora.jpg","width":1920,"height":1440},{"@type":"WebPage","@id":"http://tnesquina.com/este-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora/#webpage","url":"http://tnesquina.com/este-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora/","name":"Este domingo Pueblo Libertador inaugur\u00f3 su Camping Municipal \u201cCosta Por\u00e1\u201d - TN Esquina","isPartOf":{"@id":"http://tnesquina.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://tnesquina.com/este-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora/#primaryimage"},"datePublished":"2021-02-08T17:23:08+00:00","dateModified":"2021-02-08T17:23:12+00:00","author":{"@id":"http://tnesquina.com/#/schema/person/bbc2b9359829bfd49f23d7e0c1f6e959"}},{"@type":["Person"],"@id":"http://tnesquina.com/#/schema/person/bbc2b9359829bfd49f23d7e0c1f6e959","name":"tnesquina","image":{"@type":"ImageObject","@id":"http://tnesquina.com/#authorlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/c01fb0edbb482de014808070d5ea3104?s=96&d=mm&r=g","caption":"tnesquina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TN Esquina  &raquo; Feed" href="http://tnesquina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TN Esquina  &raquo; Feed de los comentarios" href="http://tnesquina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TN Esquina  &raquo; Comentario Este domingo Pueblo Libertador inauguró su Camping Municipal “Costa Porá” del feed" href="http://tnesquina.com/este-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77041037-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-77041037-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tnesquina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://tnesquina.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='http://tnesquina.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/css/jw-widget-min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3Areguler&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://tnesquina.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://tnesquina.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://tnesquina.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://tnesquina.com/wp-content/themes/jnews/style.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='http://tnesquina.com/wp-content/uploads/jeg/jeg-YBjXF8JOxA.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/tnesquina.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://content.jwplatform.com/libraries/XU6c9iJV.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/js/jw-widget-min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tnesquina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tnesquina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tnesquina.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='http://tnesquina.com/?p=35655' />
<link rel="alternate" type="application/json+oembed" href="http://tnesquina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftnesquina.com%2Feste-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tnesquina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftnesquina.com%2Feste-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tnesquina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://tnesquina.com/wp-content/uploads/2019/08/cropped-favicon_Mesa-de-trabajo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tnesquina.com/wp-content/uploads/2019/08/cropped-favicon_Mesa-de-trabajo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tnesquina.com/wp-content/uploads/2019/08/cropped-favicon_Mesa-de-trabajo-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://tnesquina.com/wp-content/uploads/2019/08/cropped-favicon_Mesa-de-trabajo-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-35655 single-format-standard jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    lunes, 8  febrero, 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.facebook.com/tnesquina.noticias.908/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://instagram.com/neahost" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://tnesquina.com/" style="padding: 0 0 0 0;">
	    	    <img src="http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png"  alt="TN Esquina ">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <iframe width="140px" height="85px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiSmall.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <img src="https://www.meteored.com.ar/wimages/foto029778a0277dbfda633c0614fa2227c6.png"></div><div class="jeg_nav_item jeg_nav_html">
    <img src="http://tnesquina.com/wp-content/uploads/2019/08/bannerradio.png"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="http://tnesquina.com/envivo.html" target="_blank" onclick="window.open(this.href, this.target, 'width=300,height=200'); return false;"><img src="http://tnesquina.com/envivo.png"></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/locales/">Locales</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/lectores/">Nota del lector</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141 bgnav" data-item-row="default" ><a href="http://tnesquina.com/contacto/">Contacto</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://tnesquina.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://tnesquina.com/">
    	    <img src="http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png" srcset="http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png 1x, http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png 2x" alt="TN Esquina ">    	</a>
    </div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130 bgnav" data-item-row="default" ><a href="http://tnesquina.com/category/lectores/">Nota del lector</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141 bgnav" data-item-row="default" ><a href="http://tnesquina.com/contacto/">Contacto</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://tnesquina.com/">
		        <img src="http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png" srcset="http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png 1x, http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png 2x" alt="TN Esquina ">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <audio style="width:80px;" controls>
				<source src="http://server12.veemesoft.com.ar:19354/;" type="audio/mpeg"></audio>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 57px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Este domingo Pueblo Libertador inauguró su Camping Municipal “Costa Porá”</h1>

                            
                           
                        </div>

                        <div class="jeg_featured featured_image"><a href="http://tnesquina.com/wp-content/uploads/2021/02/inaguaracion-costa-pora.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="http://tnesquina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Este domingo Pueblo Libertador inauguró su Camping Municipal “Costa Porá”" data-src="http://tnesquina.com/wp-content/uploads/2021/02/inaguaracion-costa-pora-1140x570.jpg" data-sizes="auto" data-srcset="http://tnesquina.com/wp-content/uploads/2021/02/inaguaracion-costa-pora-1140x570.jpg 1140w, http://tnesquina.com/wp-content/uploads/2021/02/inaguaracion-costa-pora-360x180.jpg 360w, http://tnesquina.com/wp-content/uploads/2021/02/inaguaracion-costa-pora-750x375.jpg 750w" data-expand="700" /></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                
<p>Este domingo 7,  Libertador  inauguró y puso en valor su primer Camping Municipal “Costa Porá”.</p>



<p>Este proyecto fue presentado por la concejal Silvina Esquettino, quien además, detalló su gestión durante el acto, poniendo de manifiesto el apoyo del intendente Arce y autoridades provinciales.</p>



<p>Seguidamente de la concejal, tomó la palabra el intendente del pueblo, quien relató la historia del lugar, desde cómo nació hasta quienes estuvieron presentes para lograr el estado actual, destacando la labor de Obras Públicas y DPEC, instando a cuidar las instalaciones ya que el beneficio es para todos.</p>



<p>Se contó con la presencia del sub secretario de Turismo Provincial, que al tener uso de la palabra resaltó las gestiones realizadas e impulsó a promover el turismo local parpara el municipio de Libertador.</p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="http://tnesquina.com/tag/informacion-general/" rel="tag">información general</a></div>
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://tnesquina.com/esquina-sigue-la-restriccion-de-horario-de-kioscos-bares-y-restaurantes-ante-los-casos-positivos-de-covid19/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Esquina. Sigue la restricción de horario de kioscos, bares y restaurantes ante los casos positivos de Covid19</h3>
        </a>
    
            <a href="http://tnesquina.com/farides-rosado-estamos-cansados-de-que-la-ley-no-sea-pareja-para-todos-los-locales/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Farides Rosado: “Estamos cansados de que la ley no sea pareja para todos los locales”</h3>
        </a>
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://tnesquina.com/farides-rosado-estamos-cansados-de-que-la-ley-no-sea-pareja-para-todos-los-locales/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://tnesquina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Farides Rosado: “Estamos cansados de que la ley no sea pareja para todos los locales”" data-src="http://tnesquina.com/wp-content/uploads/2021/02/farides-75x75.jpg" data-sizes="auto" data-srcset="http://tnesquina.com/wp-content/uploads/2021/02/farides-75x75.jpg 75w, http://tnesquina.com/wp-content/uploads/2021/02/farides-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://tnesquina.com/farides-rosado-estamos-cansados-de-que-la-ley-no-sea-pareja-para-todos-los-locales/">
                        Farides Rosado: “Estamos cansados de que la ley no sea pareja para todos los locales”                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/este-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=este-domingo-pueblo-libertador-inauguro-su-camping-municipal-costa-pora#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://tnesquina.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='35655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afe09f79fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_text" id="text-2">			<div class="textwidget"></script>
<div style="margin:10px">
<style>
img { padding:2px;
}
</style>
<img src="http://tnesquina.com/wp-content/uploads/2020/03/la-mañana-de-noticias.jpg"widht="280" height="233">
<img src="http://tnesquina.com/wp-content/uploads/2020/06/monica_acosta.gif"widht="280" height="233">
<img src="http://tnesquina.com/wp-content/uploads/2020/01/Pirayu_Iluminacion.gif"widht="280" height="233">
<img src="http://tnesquina.com/wp-content/uploads/2020/06/lilo_barrias.jpg"280" height="233">
<img src="http://tnesquina.com/wp-content/uploads/2020/03/Contador_guastavino.jpg"widht="280" height="233">
<img src="http://tnesquina.com/wp-content/uploads/2019/06/dr_wine.gif">
<img src="http://tnesquina.com/wp-content/uploads/2019/06/estudio-tecnico_taffarel.gif">
<img src="http://tnesquina.com/wp-content/uploads/2018/08/Ctes-Somos-Todos-41.png">
<br style="padding:5px"">
<!-- BANNER DE EL GALEON -->
<img src="http://tnesquina.com/wp-content/uploads/2016/05/EL-GALEON-1.gif" widht="280" height="233">
<img src=" http://tnesquina.com/wp-content/uploads/2016/07/Logo-Veterinaria.jpg">
<br>
<br>
</div>
</td>
</table></div>
		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-35655 single-format-standard jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="http://tnesquina.com/" class="footer_logo">
                                        <img src="http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png" srcset="http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png 1x, http://tnesquina.com/wp-content/uploads/2019/08/logo_Mesa-de-trabajo-1.png 2x" alt="TN Esquina ">                                    </a>
                                    <p class="copyright"> © 2019 <a href="http://neahost.com" title="Sitios web en esquina">NEAhost</a> - Portal de noticias diseñado por <a href="http://neahost.com" title="NEahost">NEAhost</a>. </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Navega en nuestro sitio</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://tnesquina.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://tnesquina.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="http://tnesquina.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://tnesquina.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://tnesquina.com/category/lectores/">Nota del lector</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://tnesquina.com/contacto/">Contacto</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>TN en las redes</span></h3>
                            </div>

                            <div class="socials_widget nobg">
                                <a href="https://www.facebook.com/tnesquina.noticias.908/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://instagram.com/neahost" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://tnesquina.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/tnesquina.noticias.908/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://instagram.com/neahost" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 <a href="http://neahost.com" title="Sitios web en esquina">NEAhost</a> - Portal de noticias diseñado por <a href="http://neahost.com" title="NEahost">NEAhost</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='http://tnesquina.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"35655","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=4.0.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.2'></script>
<![endif]-->
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script async="async" type='text/javascript' src='http://tnesquina.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>
