<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="8BTvJCfmJWFUzqELY4kSsclKt4Ix5l8eQ0Sia-gYwms" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">

<title>Calles cortadas por desagües a las zonas afectadas - TN EsquinaTN Esquina</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://tnesquina.com/wp-content/themes/hades2/style.css" />
<link rel="pingback" href="http://tnesquina.com/xmlrpc.php" />


<!-- Template stylesheet -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>


<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calles cortadas por desagües a las zonas afectadas - TN Esquina" />
<meta property="og:description" content="Para poder lograr que el agua se escurra más rápido la Municipalidad de Esquina debió realizar nuevos trabajos de sanjeos en calle Primera Junta y momentáneamente se encuentra cortada Estos trabajos mas allá de que moleste un poco a los vecinos es necesario hacerlo porque debido a que varias zonas de la ciudad de Esquina &hellip;" />
<meta property="og:url" content="http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/" />
<meta property="og:site_name" content="TN Esquina" />
<meta property="article:tag" content="sociales" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2017-01-11T12:45:30-03:00" />
<meta property="og:image" content="http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0029.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Para poder lograr que el agua se escurra más rápido la Municipalidad de Esquina debió realizar nuevos trabajos de sanjeos en calle Primera Junta y momentáneamente se encuentra cortada Estos trabajos mas allá de que moleste un poco a los vecinos es necesario hacerlo porque debido a que varias zonas de la ciudad de Esquina [&hellip;]" />
<meta name="twitter:title" content="Calles cortadas por desagües a las zonas afectadas - TN Esquina" />
<meta name="twitter:image" content="http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0029.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TN Esquina &raquo; Feed" href="http://tnesquina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TN Esquina &raquo; RSS de los comentarios" href="http://tnesquina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TN Esquina &raquo; Calles cortadas por desagües a las zonas afectadas RSS de los comentarios" href="http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tnesquina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jqueryui_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/jqueryui/custom.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/screen.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/tipsy.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/js/fancybox/jquery.fancybox.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/js/flexslider/flexslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_css-css'  href='http://tnesquina.com/wp-content/themes/hades2/css/grid.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker.css-css'  href='http://tnesquina.com/wp-content/themes/hades2/js/colorpicker/css/colorpicker.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://tnesquina.com/wp-content/themes/hades2/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery-ui.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/swfobject/swfobject.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/colorpicker.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/eye.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/utils.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/fancybox/jquery.fancybox.pack.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.easing.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/hint.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.validate.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.tipsy.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/reflection.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/browser.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/flexslider/jquery.flexslider-min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jquery.marquee.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/jwplayer.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/gmap.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/js/custom.js?ver=1.6.2'></script>
<link rel='https://api.w.org/' href='http://tnesquina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tnesquina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tnesquina.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://tnesquina.com/?p=12982' />
<link rel="alternate" type="application/json+oembed" href="http://tnesquina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftnesquina.com%2Fcalles-cortadas-desagues-las-zonas-afectadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tnesquina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftnesquina.com%2Fcalles-cortadas-desagues-las-zonas-afectadas%2F&#038;format=xml" />
<script src="http://content.jwplatform.com/libraries/XU6c9iJV.js"></script>
<style>.jw-preview { background-size: 100% auto !important;}</style> 

<!--[if IE]>
<link rel="stylesheet" href="http://tnesquina.com/wp-content/themes/hades2/css/ie.css" type="text/css" media="all"/>
<![endif]-->

<style type="text/css">
.logo_tagline, h2.breaking, .flex-control-nav li a:hover, .flex-control-nav li a.active, .post_comment_number, .post_comment_number:hover, .post_comment_number:active, .pagination span.current, .pagination a:hover, input[type=submit], input[type=button], a.button, a.button:hover, a.button:active, .readmore:hover, .readmore:active, .widget_tag_cloud div a:hover, .meta-tags a:hover, #footer .widget_tag_cloud div a:hover, #footer .meta-tags a:hover
{ 
	background: #E64946; 
}
.main_nav ul li a:hover,  .main_nav li a:hover, .main_nav ul li a.hover,  .main_nav li a.hover, .main_nav ul li a:active,  .main_nav li a:active, #footer a:hover, #footer a:active, a:hover, a:active
{
	color: #E64946;
}
</style>


</head>


<body class="single single-post postid-12982 single-format-standard">
	
	<input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/>
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
			
		<!-- Begin header -->
		<div id="header_wrapper">
			<div class="standard_wrapper">
				<div class="menu-principal-container"><ul id="top_menu" class="nav"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://tnesquina.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://tnesquina.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="http://tnesquina.com/category/locales/">Locales</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://tnesquina.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://tnesquina.com/category/lectores/">Nota del lector</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://tnesquina.com/contacto/">Contacto</a></li>
</ul></div>				<div class="social_wrapper">
				    <ul>
				    					    	<li><a target="_blank" href="http://facebook.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/facebook.png" alt=""/></a></li>
				    					    					    	<li><a target="_blank" href="http://twitter.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/twitter.png" alt=""/></a></li>
				    					    					    					    					    					    					    					    					    					    					    					    	<li><a target="_blank" href="http://feeds.feedburner.com/psdtuts"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/rss.png" alt=""/></a></li>
				    					    </ul>
				</div>
			</div>
		</div>
		<!-- End header -->
					
		<br class="clear"/>

							
		<div id="boxed_wrapper">
			<div class="logo">
				<!-- Begin logo -->
						
								
				<a id="custom_logo" href="http://tnesquina.com"><img src="http://xj000372.ferozo.com/wp-content/uploads/2016/04/TNesquina-logo-3001.png" alt=""/></a>
								
				<!-- End logo -->
			</div>
			<div class="header_ads">
				<audio autoplay="" controls="" src="http://giss.tv:8000/radioimpacto975.mp3">
		<p> </p>
	</audio>
			</div>
			
			<br class="clear"/>
			<div class="menu-principal-container"><ul id="main_menu" class="main_nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://tnesquina.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://tnesquina.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="http://tnesquina.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://tnesquina.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://tnesquina.com/category/lectores/">Nota del lector</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://tnesquina.com/contacto/">Contacto</a></li>
</ul></div>		
			<div id="menu_border_wrapper"></div>
			
						<div id="breaking_wrapper">
				<h2 class="breaking">Lo último</h2>
				<div class="breaking_new">
					<div class="marquee">
											<p><a href="http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/">Calles cortadas por desagües a las zonas afectadas</a></p>
											<p><a href="http://tnesquina.com/antolin-segovia-se-realizo-lanzamiento-oficial-los-carnavales-esquina2017/">Antolin Segovia: Se realizó el lanzamiento oficial de los Carnavales de Esquina2017</a></p>
											<p><a href="http://tnesquina.com/la-direccion-la-mujer-nino-realiza-charlas-fortalecimiento/">La Dirección de la Mujer y el Niño realiza charlas de fortalecimiento</a></p>
											<p><a href="http://tnesquina.com/registro-provincial-la-personas-tramites-dni-expres/">Registro Provincial de la Personas: Trámites para DNI Exprés</a></p>
											<p><a href="http://tnesquina.com/dr-mario-aloy-sequeira-di-paso-al-costado-facilitar-la-union-del-partido-justicialista/">Dr. Mario Aloy Sequeira: “di un paso al costado para facilitar la unión del Partido Justicialista”</a></p>
										</div>
				</div>
			</div>
					<br class="clear"/>

		<!-- Begin content -->
		<div id="content_wrapper">
			
			<div class="inner">
			
				<!-- Begin main content -->
				<div class="inner_wrapper">
				
					<div class="sidebar_content">
					

						<!-- Begin each blog post -->
						<div class="post_wrapper">
						
							<div class="post_header_wrapper">
					    		<div class="post_header">
					    			<h2>Calles cortadas por desagües a las zonas afectadas</h2>
					    		</div>
					    	</div>
						
					    	<div class="post_detail">
					    		<img src="http://tnesquina.com/wp-content/themes/hades2/images/clock.png" class="middle"/>&nbsp;11 Ene 2017&nbsp;
					    	</div>
					    	
					    	<br class="clear"/>
						
														
							<div class="post_img">
								<a href="http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/" title="Calles cortadas por desagües a las zonas afectadas">
									<img src="http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0029-600x400.jpg" alt="" class=""/>
								</a>
							</div>
							
														
							<div class="post_inner_wrapper">
							
                             
							<p>Para poder lograr que el agua se escurra más rápido la Municipalidad de Esquina debió realizar nuevos trabajos de sanjeos en calle Primera Junta y momentáneamente se encuentra cortada</p>
<p>Estos trabajos mas allá de que moleste un poco a los vecinos es necesario hacerlo porque debido a que varias zonas de la ciudad  de Esquina se encuentra inundadas.</p>
<p>La calle que se encuentra cortada es Primera Junta desde Ruta 12  hacia el Barrio San Antonio por la cual es necesario informar a la ciudadanía que para acceder a dicho barrio deben hacerlo por la Noairn Ortigoza</p>
<p>(Fotografía tomada por Raúl Schafer)</p>
<p><img src="http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0030-300x168.jpg" alt="img-20170111-wa0030" width="300" height="168" class="alignnone size-medium wp-image-12984" srcset="http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0030-300x168.jpg 300w, http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0030-768x431.jpg 768w, http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0030.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img src="http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0029-300x168.jpg" alt="img-20170111-wa0029" width="300" height="168" class="alignnone size-medium wp-image-12983" srcset="http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0029-300x168.jpg 300w, http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0029-768x431.jpg 768w, http://tnesquina.com/wp-content/uploads/2017/01/IMG-20170111-WA0029.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></p>
							
							</div>
							
						</div>
						<!-- End each blog post -->
						
						<div class="post_wrapper">
							
												<ul class="social_media">
							<h5>Compartir</h5><br/>

							<li>
								<a target="_blank" href="http://twitter.com/home?status=Calles cortadas por desagües a las zonas afectadas http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/" title="Twitter">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/twitter.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://digg.com/submit?url=http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/&title=Calles cortadas por desagües a las zonas afectadas" title="Digg">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/digg.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.facebook.com/share.php?u=http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/&t=Calles cortadas por desagües a las zonas afectadas" title="Facebook">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/facebook.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.stumbleupon.com/submit?url=http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/&title=Calles cortadas por desagües a las zonas afectadas" title="Stumbleupon">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/stumbleupon.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://tnesquina.com/calles-cortadas-desagues-las-zonas-afectadas/&title=Calles cortadas por desagües a las zonas afectadas&annotation=" title="Google Bookmark">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/google.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://tnesquina.com/feed/rss/" title="RSS">
									<img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/rss.png" alt=""/>
								</a>
							</li>
						</ul>
												
					
												
						<br class="clear"/><h5>Related Posts</h5><br class="clear"/>						  
						  <div class="related_posts">
						  
						 						    <div class="each_item">
						    							    		<a href="http://tnesquina.com/la-direccion-la-mujer-nino-realiza-charlas-fortalecimiento/" rel="bookmark" title="Permanent Link to La Dirección de la Mujer y el Niño realiza charlas de fortalecimiento"><img src="http://tnesquina.com/wp-content/uploads/2017/01/fornies-200x150.jpg" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://tnesquina.com/la-direccion-la-mujer-nino-realiza-charlas-fortalecimiento/" rel="bookmark" title="Permanent Link to La Dirección de la Mujer y el Niño realiza charlas de fortalecimiento">La Dirección de la Mujer y el Niño realiza charlas de fortalecimiento</a></strong>
						    		<br/>
									<span class="post_attribute">enero 11, 2017</span>
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://tnesquina.com/registro-provincial-la-personas-tramites-dni-expres/" rel="bookmark" title="Permanent Link to Registro Provincial de la Personas: Trámites para DNI Exprés"><img src="http://tnesquina.com/wp-content/uploads/2017/01/f620x350-61323_92341_0-1-200x150.jpg" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://tnesquina.com/registro-provincial-la-personas-tramites-dni-expres/" rel="bookmark" title="Permanent Link to Registro Provincial de la Personas: Trámites para DNI Exprés">Registro Provincial de la Personas: Trámites para DNI Exprés</a></strong>
						    		<br/>
									<span class="post_attribute">enero 11, 2017</span>
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://tnesquina.com/sr-armando-tognola-coordinador-general-estamos-asistiendo-las-familias-afectadas/" rel="bookmark" title="Permanent Link to Sr. Armando Tognola (Coordinador General): “Estamos asistiendo a las familias afectadas”"><img src="http://tnesquina.com/wp-content/uploads/2016/10/armando-tognola-200x150.jpg" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://tnesquina.com/sr-armando-tognola-coordinador-general-estamos-asistiendo-las-familias-afectadas/" rel="bookmark" title="Permanent Link to Sr. Armando Tognola (Coordinador General): “Estamos asistiendo a las familias afectadas”">Sr. Armando Tognola (Coordinador General): “Estamos asistiendo a las familias afectadas”</a></strong>
						    		<br/>
									<span class="post_attribute">enero 10, 2017</span>
						      	</div>
							</div>
						  						    </div>
						    <br class="clear"/>
												
						
						<div class="comment_inner">
	  
	
	
		
	<br class="clear"/>
</div>										<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/calles-cortadas-desagues-las-zonas-afectadas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://tnesquina.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a55583285" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>				</form>
					</div><!-- #respond -->
								


						</div>

						</div>
					
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="text-4" class="widget widget_text">			<div class="textwidget"><table width="280px" margin="0px" padding="0px">
<td>
<object style="margin:0px" id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="280" height="135">
  <param name="movie" value="http://tnesquina.com/swf/vestirse.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="6.0.65.0" />
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="http://tnesquina.com/swf/vestirse.swf" width="280" height="135">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="6.0.65.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
    <div>
      <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>
      <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>

<script type="text/javascript">
swfobject.registerObject("FlashID");
</script>

<object style="margin:0px; padding:0px" id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="280" height="135">
  <param name="movie" 
value="http://tnesquina.com/swf/motorepuestos.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="6.0.65.0" />
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="http://tnesquina.com/swf/motorepuestos.swf" width="280" height="135">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="6.0.65.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
    <div>
      <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>
      <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>
<script type="text/javascript">
swfobject.registerObject("FlashID");
</script>
<div style="margin:10px">
<style>
img { padding:2px;
}
</style>
<img src="http://tnesquina.com/wp-content/uploads/2016/05/sucursal-Esquina_280x150.gif"><br style="padding:5px"">
<img src="http://tnesquina.com/wp-content/uploads/2016/06/carpinteria-santino.gif">
<!-- BANNER DE EL GALEON -->
<img src="http://tnesquina.com/wp-content/uploads/2016/05/EL-GALEON-1.gif" widht="280" height="233">
<img src="http://tnesquina.com/wp-content/uploads/2016/06/vamos-para-delante.jpg">
<img src="http://tnesquina.com/wp-content/uploads/2016/06/JP.grafica.gif">
<img src="http://tnesquina.com/wp-content/uploads/2016/10/los-hermanotos-super.gif"><br>
<img src="http://tnesquina.com/wp-content/uploads/2016/11/ingreso.jpg">
<img src="http://tnesquina.com/wp-content/uploads/2016/06/SAN-JUAN1.gif"><br>
<img src="http://tnesquina.com/wp-content/uploads/2016/06/carneceria-la-favorita.gif">
<img src="http://tnesquina.com/wp-content/uploads/2016/06/polinova_1.gif">
<img src=" http://tnesquina.com/wp-content/uploads/2016/06/anto_salinas.gif">
<img src=" http://tnesquina.com/wp-content/uploads/2016/07/Logo-Veterinaria.jpg">
<img src=" http://tnesquina.com/wp-content/uploads/2016/07/estudio-juridico-ramirez.jpg">
<br>
<br>
</div>
</td>
</table></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
			<div class="bottom"></div>
			
		</div>
		<!-- End content -->

				

	</div>

		<!-- Begin footer -->
		<div class="footer_wrapper">
		
		<div id="footer">
			<ul class="sidebar_widget">
							</ul>
			
			<br class="clear"/>
		
		</div>
		
		<div id="copyright">
			<div id="copyright_left">
		    Redacción: walterdiris@gmail.com

/ Celular WhatsApp: 3777-300412 
		</div>
		<div class="social_wrapper">
		    <ul>
		    					<li><a href="http://facebook.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/facebook.png" alt=""/></a></li>
												<li><a href="http://twitter.com/envato"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/twitter.png" alt=""/></a></li>
																																																<li><a href="http://feeds.feedburner.com/psdtuts"><img src="http://tnesquina.com/wp-content/themes/hades2/images/social_black/rss.png" alt=""/></a></li>
						    </ul>
		</div>
		</div>
		
		</div>
		<!-- End footer -->
		
	</div>
	<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77041037-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/tnesquina.com\/wp-content\/themes\/hades2\/plugins\/wp-postratings","ajax_url":"http:\/\/tnesquina.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"png","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://tnesquina.com/wp-content/themes/hades2/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript' src='http://tnesquina.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
